FQXSPSE4016I : Global Login Account Security set by user [arg1]: PasswordRequired=[arg2], PasswordExpirationPeriod=[arg3], MinimumPasswordReuseCycle=[arg4], MinimumPasswordLength=[arg5], MinimumPasswordChangeInterval=[arg6], MaxmumLoginFailures=[arg7], LockoutAfterMaxFailures=[arg8].

Global Login Account Security set by user [arg1]: PasswordRequired=[arg2], PasswordExpirationPeriod=[arg3], MinimumPasswordReuseCycle=[arg4], MinimumPasswordLength=[arg5], MinimumPasswordChangeInterval=[arg6], MaxmumLoginFailures=[arg7], LockoutAfterMaxFailures=[arg8].

A user changes the Global Login Account Security Settings to Legacy

Severity

Info

Alert Category

none

Serviceable

No

CIM Information

Prefix:IMM

and ID:0099

Automatically Notify Support

No

User Response

Information only; no action is required